Details

    • Type: Bug Bug
    • Status: Closed Closed
    • Priority: Blocker Blocker
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: Yellow Pages Pilot
    • Labels:
      None

      Description

      The text for MOSES contains funny characters. I'm sure it wasn't like that previously.

        Activity

        Stuart Owen added a comment -

        was caused by strange ` characters. Changed to use '. In theory the old character shoudl have worked, but I think something got corrupted through dropping and recreating the database on different mysql version (possible also sqllite3)


          People

          • Assignee:
            Stuart Owen
            Reporter:
            Stuart Owen
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: